Tag Archives: dedecms

dedecms 不支持 php 5.4.6

dedecms 使用了php方法session_register, 而在php 5.4.X里已经把这个方法去掉了, 所以为了使用dedecms目前最高版本只能用到5.3.X, 我目前用的dedecms版本是V5.7正式版(2012-06-21).